<!DOCTYPE html><html class="no-js" lang="tr" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.trfutbol.com/xmlrpc.php" /><title>Sergen Yalçın: Oyunun ve skorun sorumlusu benim - Trfutbol.com</title><meta name="description" content="Sergen Yalçın, UEFA Şampiyonlar Ligi C Grubu’ndaki 4. maçında deplasmanda Sporting Lizbon karşısında alınan 4-0’lık skoru “ağır bir mağlubiyet” olarak değerlendirdi. Yalçın, karşılaşmanın ardından Jose [...]" /><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://www.trfutbol.com/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html" /><meta property="og:locale" content="tr_TR" /><meta property="og:site_name" content="Trfutbol.com - Son Dakika Haberleri" /><meta property="og:type" content="article" /><meta property="og:title" content="Sergen Yalçın: Oyunun ve skorun sorumlusu benim - Trfutbol.com" /><meta property="og:description" content="Sergen Yalçın, UEFA Şampiyonlar Ligi C Grubu’ndaki 4. maçında deplasmanda Sporting Lizbon karşısında alınan 4-0’lık skoru “ağır bir mağlubiyet” olarak değerlendirdi. Yalçın, karşılaşmanın ardından Jose [...]" /><meta property="og:url" content="https://www.trfutbol.com/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html" /><meta property="article:published_time" content="2021-11-04T02:15:28+00:00" /><meta property="article:modified_time" content="2021-11-04T02:15:28+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="www.trfutbol.com" /><meta name="twitter:title" content="Sergen Yalçın: Oyunun ve skorun sorumlusu benim - Trfutbol.com" /><meta name="twitter:description" content="Sergen Yalçın, UEFA Şampiyonlar Ligi C Grubu’ndaki 4. maçında deplasmanda Sporting Lizbon karşısında alınan 4-0’lık skoru “ağır bir mağlubiyet” olarak değerlendirdi. Yalçın, karşılaşmanın ardından Jose [...]" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.trfutbol.com\/#website","url":"https:\/\/www.trfutbol.com\/","name":"Trfutbol.com","description":"Son Dakika Haberleri","inLanguage":"tr-TR","publisher":{"@id":"https:\/\/www.trfutbol.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.trfutbol.com\/#organization","name":"Trfutbol.com","url":"https:\/\/www.trfutbol.com\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.trfutbol.com\/#organizationLogo","url":"https:\/\/www.trfutbol.com\/wp-content\/uploads\/2021\/11\/schema-logo.jpg","width":600,"height":60},"image":{"@id":"https:\/\/www.trfutbol.com\/#organizationLogo"}},{"@type":"BreadcrumbList","@id":"https:\/\/www.trfutbol.com\/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.trfutbol.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.trfutbol.com\/","name":"Ev","description":"Son Dakika Haberleri","url":"https:\/\/www.trfutbol.com\/"}}]},{"@type":"Person","@id":"https:\/\/www.trfutbol.com\/author\/trfutbol#author","url":"https:\/\/www.trfutbol.com\/author\/trfutbol","name":"trfutbol","image":{"@type":"ImageObject","@id":"https:\/\/www.trfutbol.com\/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/8ae5ee2fce727b54942023a2d9f35749?s=96&d=mm&r=g","width":96,"height":96,"caption":"trfutbol"}},{"@type":"WebPage","@id":"https:\/\/www.trfutbol.com\/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html#webpage","url":"https:\/\/www.trfutbol.com\/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html","name":"Sergen Yal\u00e7\u0131n: Oyunun ve skorun sorumlusu benim - Trfutbol.com","description":"Sergen Yal\u00e7\u0131n, UEFA \u015eampiyonlar Ligi C Grubu\u2019ndaki 4. ma\u00e7\u0131nda deplasmanda Sporting Lizbon kar\u015f\u0131s\u0131nda al\u0131nan 4-0\u2019l\u0131k skoru \u201ca\u011f\u0131r bir ma\u011flubiyet\u201d olarak de\u011ferlendirdi. Yal\u00e7\u0131n, kar\u015f\u0131la\u015fman\u0131n ard\u0131ndan Jose [...]","inLanguage":"tr-TR","isPartOf":{"@id":"https:\/\/www.trfutbol.com\/#website"},"breadcrumb":{"@id":"https:\/\/www.trfutbol.com\/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html#breadcrumblist"},"author":"https:\/\/www.trfutbol.com\/author\/trfutbol#author","creator":"https:\/\/www.trfutbol.com\/author\/trfutbol#author","image":{"@type":"ImageObject","@id":"https:\/\/www.trfutbol.com\/#mainImage","url":"https:\/\/www.trfutbol.com\/wp-content\/uploads\/2021\/11\/sergen-yalcin-aa-1688842.jpg","width":1280,"height":720},"primaryImageOfPage":{"@id":"https:\/\/www.trfutbol.com\/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html#mainImage"},"datePublished":"2021-11-04T02:15:28+03:00","dateModified":"2021-11-04T02:15:28+03:00"},{"@type":"BlogPosting","@id":"https:\/\/www.trfutbol.com\/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html#blogposting","name":"Sergen Yal\u00e7\u0131n: Oyunun ve skorun sorumlusu benim - Trfutbol.com","description":"Sergen Yal\u00e7\u0131n, UEFA \u015eampiyonlar Ligi C Grubu\u2019ndaki 4. ma\u00e7\u0131nda deplasmanda Sporting Lizbon kar\u015f\u0131s\u0131nda al\u0131nan 4-0\u2019l\u0131k skoru \u201ca\u011f\u0131r bir ma\u011flubiyet\u201d olarak de\u011ferlendirdi. Yal\u00e7\u0131n, kar\u015f\u0131la\u015fman\u0131n ard\u0131ndan Jose [...]","inLanguage":"tr-TR","headline":"Sergen Yal\u00e7\u0131n: Oyunun ve skorun sorumlusu benim","author":{"@id":"https:\/\/www.trfutbol.com\/author\/trfutbol#author"},"publisher":{"@id":"https:\/\/www.trfutbol.com\/#organization"},"datePublished":"2021-11-04T02:15:28+03:00","dateModified":"2021-11-04T02:15:28+03:00","articleSection":"Spor","mainEntityOfPage":{"@id":"https:\/\/www.trfutbol.com\/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html#webpage"},"isPartOf":{"@id":"https:\/\/www.trfutbol.com\/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.trfutbol.com\/#articleImage","url":"https:\/\/www.trfutbol.com\/wp-content\/uploads\/2021\/11\/sergen-yalcin-aa-1688842.jpg","width":1280,"height":720}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Trfutbol.com &raquo; beslemesi" href="https://www.trfutbol.com/feed" /><link rel="alternate" type="application/rss+xml" title="Trfutbol.com &raquo; yorum beslemesi" href="https://www.trfutbol.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Trfutbol.com &raquo; Sergen Yalçın: Oyunun ve skorun sorumlusu benim yorum beslemesi" href="https://www.trfutbol.com/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html/feed" /> <script data-optimized="1" type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.trfutbol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings)</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css' href='https://www.trfutbol.com/wp-content/litespeed/css/d798f4aba0b2cec026c8b73ac2c99a86.css?ver=6eb37' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.trfutbol.com/wp-content/litespeed/css/6f61cc5522057916ee29d9d69e3c3448.css?ver=047d2' type='text/css' media='all' /><link data-optimized="1" crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://www.trfutbol.com/wp-content/litespeed/css/08715ba8a7249bbe3bcd761d5868c11e.css?ver=8c11e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='mh-magazine-lite-css' href='https://www.trfutbol.com/wp-content/litespeed/css/5a32453221f56873578a13e993529573.css?ver=46198' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='mh-font-awesome-css' href='https://www.trfutbol.com/wp-content/litespeed/css/ce4349fedcbe3c3158d863157496ea9d.css?ver=6ea9d' type='text/css' media='all' /> <script type='text/javascript' src='https://www.trfutbol.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.trfutbol.com/wp-content/litespeed/js/58676e69ba4a5a549e11bcefc115c410.js?ver=bb08d' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.trfutbol.com/wp-content/litespeed/js/6e152de11cf4ce3c31cdadbe0605c09f.js?ver=1ce7a' id='wp_automatic_gallery-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.trfutbol.com/wp-content/litespeed/js/812affd21d7e36eed3ab966a91b7354b.js?ver=75768' id='mh-scripts-js'></script> <link rel="https://api.w.org/" href="https://www.trfutbol.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.trfutbol.com/wp-json/wp/v2/posts/4493" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.trfutbol.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.trfutbol.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://www.trfutbol.com/?p=4493' /><link rel="alternate" type="application/json+oembed" href="https://www.trfutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trfutbol.com%2Fsergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.trfutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trfutbol.com%2Fsergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html&#038;format=xml" />
<!--[if lt IE 9]> <script src="https://www.trfutbol.com/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script> <![endif]--><link rel="amphtml" href="https://www.trfutbol.com/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html/amp"></head><body id="mh-mobile" class="post-template-default single single-post postid-4493 single-format-standard mh-right-sb" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-mobile-nav mh-clearfix"></div><header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="mh-container mh-container-inner mh-row mh-clearfix"><div class="mh-custom-header mh-clearfix"><div class="mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand"><div class="mh-header-text">
<a class="mh-header-text-link" href="https://www.trfutbol.com/" title="Trfutbol.com" rel="home"><h2 class="mh-header-title">Trfutbol.com</h2><h3 class="mh-header-tagline">Son Dakika Haberleri</h3>
</a></div></div></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-ana-container"><ul id="menu-ana" class="menu"><li id="menu-item-3084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3084"><a href="https://www.trfutbol.com">Home</a></li><li id="menu-item-3077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3077"><a href="https://www.trfutbol.com/futbol">Futbol</a></li><li id="menu-item-3078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3078"><a href="https://www.trfutbol.com/son-dakika">Son Dakika</a></li><li id="menu-item-3079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3079"><a href="https://www.trfutbol.com/besiktas">Beşiktaş</a></li><li id="menu-item-3080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3080"><a href="https://www.trfutbol.com/fenerbahce">Fenerbahçe</a></li><li id="menu-item-3081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3081"><a href="https://www.trfutbol.com/galatasaray">Galatasaray</a></li><li id="menu-item-3082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3082"><a href="https://www.trfutbol.com/spor">Spor</a></li><li id="menu-item-3083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3083"><a href="https://www.trfutbol.com/trabzonspor">Trabzonspor</a></li></ul></div></nav></div></header><div class="mh-wrapper mh-clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-4493" class="post-4493 post type-post status-publish format-standard has-post-thumbnail hentry category-spor"><header class="entry-header mh-clearfix"><h1 class="entry-title">Sergen Yalçın: Oyunun ve skorun sorumlusu benim</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.trfutbol.com/date/2021/11">4 Kasım 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.trfutbol.com/author/trfutbol">trfutbol</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.trfutbol.com/spor" rel="category tag">Spor</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.trfutbol.com/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html#mh-comments">0</a></span></p></header><div class="entry-content mh-clearfix"><figure class="entry-thumbnail">
<img src="https://www.trfutbol.com/wp-content/uploads/2021/11/sergen-yalcin-aa-1688842-678x381.jpg" alt="" title="sergen-yalcin-aa-1688842.jpg" /></figure><p>
Sergen Yalçın, UEFA Şampiyonlar Ligi C Grubu&#8217;ndaki 4. maçında deplasmanda Sporting Lizbon karşısında alınan 4-0&#8217;lık skoru &#8220;ağır bir mağlubiyet&#8221; olarak değerlendirdi.</p><p>
Yalçın, karşılaşmanın ardından Jose Alvalade Stadı&#8217;nda tek soru alarak basın toplantısı düzenledi.</p><p>
&#8220;Kaybedilen maçların, oynanan oyunların sorumlusu benim, oyuncular değil&#8221; diyen Yalçın şunları söyledi:</p><p>
&#8220;İlk 30 dakikalık bölümde daha kontrollü bir oyun oldu. Penaltıdan sonra takım demoralize oldu, motivasyonumuz çok düştü. 10 dakika içinde 3 gol yedik, bu normal bir durum değil. Bu seviyede bir takımı demoralize etmek istiyorsan, böyle penaltıları veriyorsun. Hakemin maşallahı vardı. Aynı penaltı bize de vardı, çalmadı.</p><p>
Burada sorumlu benim ve skorların sorumluluğunu alması gereken de benim. Şampiyonlar Ligi başka bir kulvar, üst seviye. Ağır bir mağlubiyet aldık ama 30 dakikalık bölümde oyunda çok da bir şey yoktu. Şampiyonlar Ligi&#8217;nde biraz sıkıntı yaşadık, ağır geldi bize. Skorlar da camiamıza ağır geldi. Oyuncularımızın da moral ve motivasyonu kayboluyor bu tip müsabakalardan sonra</p><p>
Şu andan sonra yapacağımız şey lige dönüp, oyuncularımızı moral ve motivasyon olarak toplamak. Hayat devam ediyor. Şimdi 3 gün sonra önemli bir maçımız var, geri dönüşler kolay olmuyor ama en iyi şekilde hazırlanmaya çalışacağız&#8221; </p></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.trfutbol.com/besiktas-portekizde-farkli-kaybetti-h4491.html" rel="prev"><img width="80" height="60" src="https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-depophotos-1688812-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" loading="lazy" srcset="https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-depophotos-1688812-80x60.jpg 80w, https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-depophotos-1688812-678x509.jpg 678w, https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-depophotos-1688812-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Önceki</span><p>Beşiktaş Portekiz&#8217;de farklı kaybetti</p></a></div></nav><h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
İlk yorum yapan olun </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Bir yanıt bırakın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.trfutbol.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-posta hesabınız yayımlanmayacak.</p><p class="comment-form-comment"><label for="comment">Yorum</label><br /><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">İsim</label><span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-posta</label><span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Web sitesi</label><br /><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='4493' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_lite_posts_large-2" class="mh-widget mh_magazine_lite_posts_large"><div class="mh-posts-large-widget"><article class="post-4493 mh-posts-large-item"><figure class="mh-posts-large-thumb">
<a href="https://www.trfutbol.com/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html" title="Sergen Yalçın: Oyunun ve skorun sorumlusu benim"><img width="678" height="381" src="https://www.trfutbol.com/wp-content/uploads/2021/11/sergen-yalcin-aa-1688842-678x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" loading="lazy" srcset="https://www.trfutbol.com/wp-content/uploads/2021/11/sergen-yalcin-aa-1688842-678x381.jpg 678w, https://www.trfutbol.com/wp-content/uploads/2021/11/sergen-yalcin-aa-1688842-300x169.jpg 300w, https://www.trfutbol.com/wp-content/uploads/2021/11/sergen-yalcin-aa-1688842-1024x576.jpg 1024w, https://www.trfutbol.com/wp-content/uploads/2021/11/sergen-yalcin-aa-1688842-768x432.jpg 768w, https://www.trfutbol.com/wp-content/uploads/2021/11/sergen-yalcin-aa-1688842.jpg 1280w" sizes="(max-width: 678px) 100vw, 678px" /> </a></figure><div class="mh-posts-large-content"><header class="mh-posts-large-header"><h3 class="mh-posts-large-title">
<a href="https://www.trfutbol.com/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html" title="Sergen Yalçın: Oyunun ve skorun sorumlusu benim" rel="bookmark">
Sergen Yalçın: Oyunun ve skorun sorumlusu benim </a></h3><div class="mh-meta mh-posts-large-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4 Kasım 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.trfutbol.com/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html#mh-comments">0</a></span></div></header><div class="mh-posts-large-excerpt mh-clearfix"><div class="mh-excerpt"><p>Sergen Yalçın, UEFA Şampiyonlar Ligi C Grubu&#8217;ndaki 4. maçında deplasmanda Sporting Lizbon karşısında alınan 4-0&#8217;lık skoru &#8220;ağır bir mağlubiyet&#8221; olarak değerlendirdi. Yalçın, karşılaşmanın ardından Jose <a class="mh-excerpt-more" href="https://www.trfutbol.com/sergen-yalcin-oyunun-ve-skorun-sorumlusu-benim-h4493.html" title="Sergen Yalçın: Oyunun ve skorun sorumlusu benim">[&#8230;]</a></p></div></div></div></article><article class="post-4491 mh-posts-large-item"><figure class="mh-posts-large-thumb">
<a href="https://www.trfutbol.com/besiktas-portekizde-farkli-kaybetti-h4491.html" title="Beşiktaş Portekiz&#8217;de farklı kaybetti"><img width="678" height="381" src="https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-depophotos-1688812-678x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" loading="lazy" srcset="https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-depophotos-1688812-678x381.jpg 678w, https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-depophotos-1688812-300x169.jpg 300w, https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-depophotos-1688812-1024x576.jpg 1024w, https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-depophotos-1688812-768x432.jpg 768w, https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-depophotos-1688812.jpg 1280w" sizes="(max-width: 678px) 100vw, 678px" /> </a></figure><div class="mh-posts-large-content"><header class="mh-posts-large-header"><h3 class="mh-posts-large-title">
<a href="https://www.trfutbol.com/besiktas-portekizde-farkli-kaybetti-h4491.html" title="Beşiktaş Portekiz&#8217;de farklı kaybetti" rel="bookmark">
Beşiktaş Portekiz&#8217;de farklı kaybetti </a></h3><div class="mh-meta mh-posts-large-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4 Kasım 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.trfutbol.com/besiktas-portekizde-farkli-kaybetti-h4491.html#mh-comments">0</a></span></div></header><div class="mh-posts-large-excerpt mh-clearfix"><div class="mh-excerpt"><p>Beşiktaş, Sporting&#8217;e konuk oldu. Jose Alvalade Stadı&#8217;nda oynanan karşılaşmayı Sergei Karasev yönetti. Beşiktaş, Şampiyonlar Ligi C Grubunda oynadığı dördüncü maçını da kaybederek puansız olarak son sırada <a class="mh-excerpt-more" href="https://www.trfutbol.com/besiktas-portekizde-farkli-kaybetti-h4491.html" title="Beşiktaş Portekiz&#8217;de farklı kaybetti">[&#8230;]</a></p></div></div></div></article><article class="post-4489 mh-posts-large-item"><figure class="mh-posts-large-thumb">
<a href="https://www.trfutbol.com/liverpool-devlet-liginde-son-16yi-garantiledi-h4489.html" title="Liverpool Devlet Ligi&#8217;nde son 16&#8217;yı garantiledi"><img width="678" height="381" src="https://www.trfutbol.com/wp-content/uploads/2021/11/liverpool-atletico-madrid-reuters-1688840-678x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" loading="lazy" srcset="https://www.trfutbol.com/wp-content/uploads/2021/11/liverpool-atletico-madrid-reuters-1688840-678x381.jpg 678w, https://www.trfutbol.com/wp-content/uploads/2021/11/liverpool-atletico-madrid-reuters-1688840-300x169.jpg 300w, https://www.trfutbol.com/wp-content/uploads/2021/11/liverpool-atletico-madrid-reuters-1688840-1024x576.jpg 1024w, https://www.trfutbol.com/wp-content/uploads/2021/11/liverpool-atletico-madrid-reuters-1688840-768x432.jpg 768w, https://www.trfutbol.com/wp-content/uploads/2021/11/liverpool-atletico-madrid-reuters-1688840.jpg 1280w" sizes="(max-width: 678px) 100vw, 678px" /> </a></figure><div class="mh-posts-large-content"><header class="mh-posts-large-header"><h3 class="mh-posts-large-title">
<a href="https://www.trfutbol.com/liverpool-devlet-liginde-son-16yi-garantiledi-h4489.html" title="Liverpool Devlet Ligi&#8217;nde son 16&#8217;yı garantiledi" rel="bookmark">
Liverpool Devlet Ligi&#8217;nde son 16&#8217;yı garantiledi </a></h3><div class="mh-meta mh-posts-large-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4 Kasım 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.trfutbol.com/liverpool-devlet-liginde-son-16yi-garantiledi-h4489.html#mh-comments">0</a></span></div></header><div class="mh-posts-large-excerpt mh-clearfix"><div class="mh-excerpt"><p>UEFA Şampiyonlar Ligi&#8217;nin dördüncü haftasında lider Liverpool, Atletico Madrid&#8217;i ağırladı. Anfield&#8217;da oynanan maçta ev sahibi Liverpool, 13. dakikada Diogo Jota ile 1-0 öne geçti. 21&#8217;de <a class="mh-excerpt-more" href="https://www.trfutbol.com/liverpool-devlet-liginde-son-16yi-garantiledi-h4489.html" title="Liverpool Devlet Ligi&#8217;nde son 16&#8217;yı garantiledi">[&#8230;]</a></p></div></div></div></article><article class="post-4487 mh-posts-large-item"><figure class="mh-posts-large-thumb">
<a href="https://www.trfutbol.com/sergen-yalcindan-5-degisiklik-h4487.html" title="Sergen Yalçın&#8217;dan 5 değişiklik"><img width="678" height="381" src="https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-reuters-1688807-678x381.jpg" class="attachment-mh-magazine-lite-content size-mh-magazine-lite-content wp-post-image" alt="" loading="lazy" srcset="https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-reuters-1688807-678x381.jpg 678w, https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-reuters-1688807-300x169.jpg 300w, https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-reuters-1688807-1024x576.jpg 1024w, https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-reuters-1688807-768x432.jpg 768w, https://www.trfutbol.com/wp-content/uploads/2021/11/besiktas-sporting-lizbon-reuters-1688807.jpg 1280w" sizes="(max-width: 678px) 100vw, 678px" /> </a></figure><div class="mh-posts-large-content"><header class="mh-posts-large-header"><h3 class="mh-posts-large-title">
<a href="https://www.trfutbol.com/sergen-yalcindan-5-degisiklik-h4487.html" title="Sergen Yalçın&#8217;dan 5 değişiklik" rel="bookmark">
Sergen Yalçın&#8217;dan 5 değişiklik </a></h3><div class="mh-meta mh-posts-large-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 Kasım 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.trfutbol.com/sergen-yalcindan-5-degisiklik-h4487.html#mh-comments">0</a></span></div></header><div class="mh-posts-large-excerpt mh-clearfix"><div class="mh-excerpt"><p>Teknik direktör Sergen Yalçın, 30 Ekim&#8217;de deplasmanda Hatay ile oynadığı maça nazaran sakat olan Valentin Rossier, Domagoj Vida, Mitch Bathsuay ile teknik tercihiyle yedekte bıraktığı <a class="mh-excerpt-more" href="https://www.trfutbol.com/sergen-yalcindan-5-degisiklik-h4487.html" title="Sergen Yalçın&#8217;dan 5 değişiklik">[&#8230;]</a></p></div></div></div></article></div></div></aside></div><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner mh-clearfix"><p class="mh-copyright">Telif hakkı &copy; 2021 | <a href="https://mhthemes.com/" rel="nofollow">MH Themes</a> tarafından WordPress teması</p></div></div></div> <script data-optimized="1" type='text/javascript' src='https://www.trfutbol.com/wp-content/litespeed/js/5e68f2be5082e812f547ed236d88ee77.js?ver=088c7' id='comment-reply-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.trfutbol.com/wp-content/litespeed/js/0d60d5ec4bc0cf5089c9c6f2576037a9.js?ver=67502' id='wp-embed-js'></script> </body></html>

