<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="tr"
prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="tr"
prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="tr"
prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="tr"
prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="tr"
prefix="og: https://ogp.me/ns#" > <!--<![endif]--><head><link data-optimized="2" rel="stylesheet" href="https://www.trfutbol.com/wp-content/litespeed/css/7156d3a77f42f85b5f291f29ac209064.css?ver=4154a" /> <script type="litespeed/javascript" data-i="1" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2752980360902914"
     crossorigin="anonymous"></script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.trfutbol.com/xmlrpc.php" /><title>Adana Demirspor Durdurulamıyor - Tr Futbol</title><meta name="description" content="Sezona 4 haftalık galibiyet hasretiyle başlayan Adana Demirspor, aradığı çıkışı yakaladı. İlk galibiyetini Çaykur Rizespor ile oynadıkları iç saha maçında alan Adana Demirspor durdurulamıyor. Adana temsilcisi son düdüğü az önce çalan maçta Gaziantep FK’yı 4-0’la geçti. Süper Lig’in yeni takımlarından Adana Demirspor, yıllar sonra büyük umutlarla Süper Lig’e yükselmiş ve kadrosuna yıldız isimler katmıştı. Ancak […]" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="google-site-verification" content="JsUrOBDEhHGI65BnP8AL5HGQkrENHQw6G6DECMmV8dE" /><meta name="keywords" content="futbol" /><link rel="canonical" href="https://www.trfutbol.com/2021/adana-demirspor-durdurulamiyor-1951" /><meta property="og:locale" content="tr_TR" /><meta property="og:site_name" content="Tr Futbol - Son Dakika Haberleri" /><meta property="og:type" content="article" /><meta property="og:title" content="Adana Demirspor Durdurulamıyor - Tr Futbol" /><meta property="og:description" content="Sezona 4 haftalık galibiyet hasretiyle başlayan Adana Demirspor, aradığı çıkışı yakaladı. İlk galibiyetini Çaykur Rizespor ile oynadıkları iç saha maçında alan Adana Demirspor durdurulamıyor. Adana temsilcisi son düdüğü az önce çalan maçta Gaziantep FK’yı 4-0’la geçti. Süper Lig’in yeni takımlarından Adana Demirspor, yıllar sonra büyük umutlarla Süper Lig’e yükselmiş ve kadrosuna yıldız isimler katmıştı. Ancak […]" /><meta property="og:url" content="https://www.trfutbol.com/2021/adana-demirspor-durdurulamiyor-1951" /><meta property="og:image" content="https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-1.jpg" /><meta property="og:image:secure_url" content="https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="article:published_time" content="2021-09-25T19:56:30+00:00" /><meta property="article:modified_time" content="2021-09-25T19:56:30+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="www.trfutbol.com" /><meta name="twitter:title" content="Adana Demirspor Durdurulamıyor - Tr Futbol" /><meta name="twitter:description" content="Sezona 4 haftalık galibiyet hasretiyle başlayan Adana Demirspor, aradığı çıkışı yakaladı. İlk galibiyetini Çaykur Rizespor ile oynadıkları iç saha maçında alan Adana Demirspor durdurulamıyor. Adana temsilcisi son düdüğü az önce çalan maçta Gaziantep FK’yı 4-0’la geçti. Süper Lig’in yeni takımlarından Adana Demirspor, yıllar sonra büyük umutlarla Süper Lig’e yükselmiş ve kadrosuna yıldız isimler katmıştı. Ancak […]" /><meta name="twitter:image" content="https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-1.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//maps.gstatic.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Tr Futbol &raquo; beslemesi" href="https://www.trfutbol.com/feed" /><link rel="alternate" type="application/rss+xml" title="Tr Futbol &raquo; yorum beslemesi" href="https://www.trfutbol.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Tr Futbol &raquo; Adana Demirspor Durdurulamıyor yorum beslemesi" href="https://www.trfutbol.com/2021/adana-demirspor-durdurulamiyor-1951/feed" /><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='https://www.trfutbol.com/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='https://www.trfutbol.com/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css'  href='https://www.trfutbol.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css'  href='https://www.trfutbol.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css'  href='https://www.trfutbol.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' /> <script type="litespeed/javascript" data-i="2" data-src='https://www.trfutbol.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.trfutbol.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.trfutbol.com/wp-json/wp/v2/posts/1951" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.trfutbol.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.trfutbol.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://www.trfutbol.com/?p=1951' /><link rel="alternate" type="application/json+oembed" href="https://www.trfutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trfutbol.com%2F2021%2Fadana-demirspor-durdurulamiyor-1951" /><link rel="alternate" type="text/xml+oembed" href="https://www.trfutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trfutbol.com%2F2021%2Fadana-demirspor-durdurulamiyor-1951&#038;format=xml" /> <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.trfutbol.com/2021/adana-demirspor-durdurulamiyor-1951/amp"><link rel="icon" href="https://www.trfutbol.com/wp-content/uploads/2021/09/cropped-Icon-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.trfutbol.com/wp-content/uploads/2021/09/cropped-Icon-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.trfutbol.com/wp-content/uploads/2021/09/cropped-Icon-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.trfutbol.com/wp-content/uploads/2021/09/cropped-Icon-512-270x270.png" />
<noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-1951 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.trfutbol.com/iletisim">İletişim</a></li><li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://www.trfutbol.com/kunye">Künye</a></li><li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.trfutbol.com/cerez-politikasi">Çerez Politikası</a></li><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.trfutbol.com/kullanim-kosullari">Kullanım Koşulları</a></li><li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-229"><a href="https://www.trfutbol.com/privacy-policy">Gizlilik politikası</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date">
26 Eylül 2021</div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://www.trfutbol.com/" style="padding: 0 0 0 0;">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMjUiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAyMjUgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="225" height="48" class='jeg_logo_img' data-src="https://www.trfutbol.com/wp-content/uploads/2021/09/trfutbol-logo-yeni-2.png"  alt="Tr Futbol"data-light-src="https://www.trfutbol.com/wp-content/uploads/2021/09/trfutbol-logo-yeni-2.png" data-light-srcset="https://www.trfutbol.com/wp-content/uploads/2021/09/trfutbol-logo-yeni-2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/">Anasayfa</a></li><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/son-dakika">Son Dakika</a></li><li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/spor">Spor</a></li><li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-156 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/futbol">Futbol</a><ul class="sub-menu"><li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/besiktas">Beşiktaş</a></li><li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/fenerbahce">Fenerbahçe</a></li><li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/trabzonspor">Trabzonspor</a></li><li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/galatasaray">Galatasaray</a></li></ul></li><li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/basketbol">Basketbol</a></li><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/voleybol">Voleybol</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.trfutbol.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Sonuç yok</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Haberleri Görüntüle</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header full"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/">Anasayfa</a></li><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/son-dakika">Son Dakika</a></li><li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/spor">Spor</a></li><li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-156 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/futbol">Futbol</a><ul class="sub-menu"><li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/besiktas">Beşiktaş</a></li><li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/fenerbahce">Fenerbahçe</a></li><li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/trabzonspor">Trabzonspor</a></li><li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/galatasaray">Galatasaray</a></li></ul></li><li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/basketbol">Basketbol</a></li><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162 bgnav" data-item-row="default" ><a href="https://www.trfutbol.com/voleybol">Voleybol</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.trfutbol.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Sonuç yok</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Haberleri Görüntüle</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://www.trfutbol.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMjUiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAyMjUgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="225" height="48" class='jeg_logo_img' data-src="https://www.trfutbol.com/wp-content/uploads/2021/09/trfutbol-logo-yeni-2.png"  alt="Tr Futbol"data-light-src="https://www.trfutbol.com/wp-content/uploads/2021/09/trfutbol-logo-yeni-2.png" data-light-srcset="https://www.trfutbol.com/wp-content/uploads/2021/09/trfutbol-logo-yeni-2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.trfutbol.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Sonuç yok</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Haberleri Görüntüle</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload "  data-url="https://www.trfutbol.com/2021/adana-demirspor-durdurulamiyor-1951" data-title="Adana Demirspor Durdurulamıyor" data-id="1951"  data-prev="https://www.trfutbol.com/2021/antalyaspor-malatya-engelini-tek-golle-asti-1941" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Adana Demirspor Durdurulamıyor</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" alt='trfutbol' data-src='https://secure.gravatar.com/avatar/459e3a1076767ff909a789bb963b5f98?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/459e3a1076767ff909a789bb963b5f98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">Yazar</span>
<a href="https://www.trfutbol.com/author/trfutbol">trfutbol</a></div><div class="jeg_meta_date">
<a href="https://www.trfutbol.com/2021/adana-demirspor-durdurulamiyor-1951">25 Eylül 2021</a></div><div class="jeg_meta_category">
<span><span class="meta_text"></span>
<a href="https://www.trfutbol.com/futbol" rel="category tag">Futbol</a>				</span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://www.trfutbol.com/2021/adana-demirspor-durdurulamiyor-1951"><i
class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.467%"><img width="750" height="536" src="https://www.trfutbol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Adana Demirspor Durdurulamıyor" loading="lazy" data-src="https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-1-750x536.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p>Sezona 4 haftalık galibiyet hasretiyle başlayan Adana Demirspor, aradığı çıkışı yakaladı. İlk galibiyetini Çaykur Rizespor ile oynadıkları iç saha maçında alan Adana Demirspor durdurulamıyor. Adana temsilcisi son düdüğü az önce çalan maçta Gaziantep FK&#8217;yı 4-0&#8217;la geçti.</p><p>Süper Lig&#8217;in yeni takımlarından Adana Demirspor, yıllar sonra büyük umutlarla Süper Lig&#8217;e yükselmiş ve kadrosuna yıldız isimler katmıştı. Ancak ilk 4 haftaya bakıldığında aradığını bulamayan Adana Demirspor, beklediği çıkışı yakaladı. Çaykur Rizespor karşılaşmasında ilk galibiyetini alan Adana temsilcisi, ardından Beşiktaş maçında müthiş bir geri dönüşe imza attı. Adana ekibi bu akşam da Gaziantep FK karşısında farklı kazandı.</p><h3>Adana Demirspor Beklediği Çıkışı Yakaladı</h3><p>Geçen sezon TFF 1. Lig&#8217;de şampiyon olarak Süper Lig&#8217;de mücadele etme şansı yakalayan ve transfer döneminde olay yaratan yıldızları kadrosuna katan Adana Demirspor, beklediği çıkışı bir türlü yakalayamamıştı. İlk 4 hafta galibiyet yüzü göremeyen Adana temsilcisi, 5. hafta oynanan Çaykur Rizespor karşısında alınan 3-1&#8217;lik galibiyetin ardından istediği çıkışı yakaladı.</p><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div  class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_1951_1_6150234f9a9e2   " data-unique="jnews_module_1951_1_6150234f9a9e2"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Son<strong>Haberler</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.trfutbol.com/2021/antalyaspor-malatya-engelini-tek-golle-asti-1941"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.trfutbol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Antalyaspor Malatya Engelini Tek Golle Aştı" loading="lazy" data-src="https://www.trfutbol.com/wp-content/uploads/2021/09/antalyaspor-1-yeni-malatyaspor-0-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.trfutbol.com/2021/antalyaspor-malatya-engelini-tek-golle-asti-1941">Antalyaspor Malatya Engelini Tek Golle Aştı</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.trfutbol.com/2021/antalyaspor-malatya-engelini-tek-golle-asti-1941" ><i class="fa fa-clock-o"></i> 25 Eylül 2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.trfutbol.com/2021/sivasspor-kendi-evinde-farka-gitti-1935"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.trfutbol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Sivasspor Kendi Evinde Farka Gitti" loading="lazy" data-src="https://www.trfutbol.com/wp-content/uploads/2021/09/sivasspor-4-fatih-karagumruk-0-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.trfutbol.com/2021/sivasspor-kendi-evinde-farka-gitti-1935">Sivasspor Kendi Evinde Farka Gitti</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.trfutbol.com/2021/sivasspor-kendi-evinde-farka-gitti-1935" ><i class="fa fa-clock-o"></i> 25 Eylül 2021</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div></div></div></div><p>Çaykur Rizespor&#8217;u evinde 3 golle geçen Adana Demirspor, sonraki hafta ligin en iyi başlangıcına imza atan takımı Beşiktaş&#8217;ı ağırladı. 6 hafta boyunca hiç mağlubiyet yüzü görmeyen ve evinde oynadığı tüm maçları kazanan Beşiktaş deplasmanına giden Adana Demirspor, ilk yarısı kabus gibi geçen maçın son anlarında 3 gol birden atarak sahadan beraberlikle ayrılmayı başardı. Hızlı çıkışını sürdüren Adana Demirspor, bu akşam da Gaziantep FK&#8217;yı ağırlayan Adana Demirspor 4 gol birden attı.</p><p><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMjgwIiBoZWlnaHQ9IjcyMCIgdmlld0JveD0iMCAwIDEyODAgNzIwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="alignnone size-full wp-image-1954" data-src="https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-2.jpg" alt="" width="1280" height="720" data-srcset="https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-2.jpg 1280w, https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-2-300x169.jpg 300w, https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-2-1024x576.jpg 1024w, https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-2-768x432.jpg 768w, https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-2-750x422.jpg 750w, https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-2-1140x641.jpg 1140w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></p><h3>Balotelli Gollerine Devam Ediyor</h3><p>Adana Demirspor&#8217;un en kariyerli oyuncusu olan Mario Balotelli, takımının ilk galibiyetini aldığı maç olan Çaykur Rizespor maçında ilk kez golle tanışmıştı. Ardından Beşiktaş karşısında 3-0&#8217;dan geri gelen ve maçı 3-3 beraberlikle kapatan Adana temsilcisinde maça damga vuran isim kuşkusuz Mario Balotelli olmuştu. 2 gol birden atarak geri dönüşteki en büyük payın sahibi olan Balotelli, Gaziantep&#8217;i de boş geçmedi. Adana&#8217;nın yıldızı Balotelli, henüz Ligin 7. haftası geride kalırken, 4 gole ulaştı.</p><p><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMjgwIiBoZWlnaHQ9IjcyMCIgdmlld0JveD0iMCAwIDEyODAgNzIwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="alignnone size-full wp-image-1952" data-src="https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor.jpg" alt="" width="1280" height="720" data-srcset="https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor.jpg 1280w, https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-300x169.jpg 300w, https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-1024x576.jpg 1024w, https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-768x432.jpg 768w, https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-750x422.jpg 750w, https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-1140x641.jpg 1140w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></p><h3>Adana Demirspor Montella Yönetiminde Hiç Maç Kaybetmedi</h3><p>Sezona istediğinden çok farklı sonuçlarla başlayan ve 4 haftada sadece 2 puan alabilen Adana Demirspor, sezona başladığı Samet Aybaba ile yollarını ayırdı. 5. haftada takımın başına geçen Vincenzo Montella, ile bir ivme yakalayan Adana temsilcisi 3 maçta tam 7 puan topladı.</p><p>Adana Demirspor, takımın başına İtalyan teknik direktör Montella&#8217;nın gelmesiyle birlikte belirgin bir şekilde çıkış yakaladı. Montella, takımın başında çıktığı ilk maçta Çaykur Rizespor karşısında 3 gollü bir galibiyet alırken, Beşiktaş ile berabere kaldı ve Gaziantep FK&#8217;yı da farklı yendi. Montella ile golcü bir takım görüntüsü veren Adana ekibi, 4 maçta sadece 3 gol kaydetmişken, Montella ile birlikte 3 maçta tam 10 gol atmayı başardı.</p></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "><div class="jeg_authorbox"><div class="jeg_author_image">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MCIgaGVpZ2h0PSI4MCIgdmlld0JveD0iMCAwIDgwIDgwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" alt='trfutbol' data-src='https://secure.gravatar.com/avatar/459e3a1076767ff909a789bb963b5f98?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/459e3a1076767ff909a789bb963b5f98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></div><div class="jeg_author_content"><h3 class="jeg_author_name">
<a href="https://www.trfutbol.com/author/trfutbol">
trfutbol				</a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials">
<a target='_blank' href='https://www.trfutbol.com' class='url'><i class='fa fa-globe'></i> </a></div></div></div></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.trfutbol.com/2021/adana-demirspor-durdurulamiyor-1951" data-title="Adana Demirspor Durdurulamıyor" data-id="1951"  data-prev="https://www.trfutbol.com/2021/antalyaspor-malatya-engelini-tek-golle-asti-1941" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-3"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_1951_2_6150234f9cc38  normal " data-unique="jnews_module_1951_2_6150234f9cc38"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Son Haberler</span></h3></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box format-standard"><div class="box_wrap"><div class="jeg_thumb">
<a href="https://www.trfutbol.com/2021/adana-demirspor-durdurulamiyor-1951"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.trfutbol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Adana Demirspor Durdurulamıyor" loading="lazy" data-src="https://www.trfutbol.com/wp-content/uploads/2021/09/adana-demirspor-dururulamiyor-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.trfutbol.com/2021/adana-demirspor-durdurulamiyor-1951">Adana Demirspor Durdurulamıyor</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.trfutbol.com/2021/adana-demirspor-durdurulamiyor-1951" ><i class="fa fa-clock-o"></i> 25 Eylül 2021</a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.trfutbol.com/2021/antalyaspor-malatya-engelini-tek-golle-asti-1941"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.trfutbol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Antalyaspor Malatya Engelini Tek Golle Aştı" loading="lazy" data-src="https://www.trfutbol.com/wp-content/uploads/2021/09/antalyaspor-1-yeni-malatyaspor-0-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.trfutbol.com/2021/antalyaspor-malatya-engelini-tek-golle-asti-1941">Antalyaspor Malatya Engelini Tek Golle Aştı</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.trfutbol.com/2021/antalyaspor-malatya-engelini-tek-golle-asti-1941" ><i class="fa fa-clock-o"></i> 25 Eylül 2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.trfutbol.com/2021/sivasspor-kendi-evinde-farka-gitti-1935"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.trfutbol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Sivasspor Kendi Evinde Farka Gitti" loading="lazy" data-src="https://www.trfutbol.com/wp-content/uploads/2021/09/sivasspor-4-fatih-karagumruk-0-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.trfutbol.com/2021/sivasspor-kendi-evinde-farka-gitti-1935">Sivasspor Kendi Evinde Farka Gitti</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.trfutbol.com/2021/sivasspor-kendi-evinde-farka-gitti-1935" ><i class="fa fa-clock-o"></i> 25 Eylül 2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.trfutbol.com/2021/besiktas-ajax-maci-ertelenebilir-mi-1930"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.trfutbol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Beşiktaş Ajax Maçı Ertelenebilir mi?" loading="lazy" data-src="https://www.trfutbol.com/wp-content/uploads/2021/09/ajax-besiktas-maci-ertelenecek-mi-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.trfutbol.com/2021/besiktas-ajax-maci-ertelenebilir-mi-1930">Beşiktaş Ajax Maçı Ertelenebilir mi?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.trfutbol.com/2021/besiktas-ajax-maci-ertelenebilir-mi-1930" ><i class="fa fa-clock-o"></i> 25 Eylül 2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.trfutbol.com/2021/besiktasta-sakatlik-krizi-cig-gibi-buyudu-1920"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.trfutbol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Beşiktaş&#8217;ta Sakatlık Krizi Çığ Gibi Büyüdü" loading="lazy" data-src="https://www.trfutbol.com/wp-content/uploads/2021/09/besiktas-sakatlik-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.trfutbol.com/2021/besiktasta-sakatlik-krizi-cig-gibi-buyudu-1920">Beşiktaş&#8217;ta Sakatlık Krizi Çığ Gibi Büyüdü</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.trfutbol.com/2021/besiktasta-sakatlik-krizi-cig-gibi-buyudu-1920" ><i class="fa fa-clock-o"></i> 25 Eylül 2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.trfutbol.com/2021/ridvan-dilmen-altay-besiktas-macini-degerlendirdi-1924"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.trfutbol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Beşiktaş Artık Namağlup Değil" loading="lazy" data-src="https://www.trfutbol.com/wp-content/uploads/2021/09/besiktas-namaglup-degil-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.trfutbol.com/2021/ridvan-dilmen-altay-besiktas-macini-degerlendirdi-1924">Rıdvan Dilmen Altay Beşiktaş maçını değerlendirdi!</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.trfutbol.com/2021/ridvan-dilmen-altay-besiktas-macini-degerlendirdi-1924" ><i class="fa fa-clock-o"></i> 25 Eylül 2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.trfutbol.com/2021/sergen-yalcin-altay-macinin-ardindan-konustu-1921"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.trfutbol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Beşiktaş 12 Eksikle Altay&#8217;a Direnemedi" loading="lazy" data-src="https://www.trfutbol.com/wp-content/uploads/2021/09/altay-besiktas-2-1-2-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.trfutbol.com/2021/sergen-yalcin-altay-macinin-ardindan-konustu-1921">Sergen Yalçın, Altay maçının ardından konuştu</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.trfutbol.com/2021/sergen-yalcin-altay-macinin-ardindan-konustu-1921" ><i class="fa fa-clock-o"></i> 25 Eylül 2021</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-1951 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about">
<a href="https://www.trfutbol.com/" class="footer_logo">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMjUiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAyMjUgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="225" height="48" class='jeg_logo_img' data-src="https://www.trfutbol.com/wp-content/uploads/2021/09/trfutbol-logo-yeni-2.png"  alt="Tr Futbol"data-light-src="https://www.trfutbol.com/wp-content/uploads/2021/09/trfutbol-logo-yeni-2.png" data-light-srcset="https://www.trfutbol.com/wp-content/uploads/2021/09/trfutbol-logo-yeni-2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">                                    </a><p class="copyright"> © 2021 <a href="https://www.trfutbol.com" title="Futbol Haberleri">Futbol Haberleri</a> <a href="https://www.trfutbol.com/category/son-dakika/" title="Son Dakika Haberleri">Son Dakika Haberleri</a>.</p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Menü</span></h3></div><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.trfutbol.com/iletisim">İletişim</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://www.trfutbol.com/kunye">Künye</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.trfutbol.com/cerez-politikasi">Çerez Politikası</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.trfutbol.com/kullanim-kosullari">Kullanım Koşulları</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-229"><a href="https://www.trfutbol.com/privacy-policy">Gizlilik politikası</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span></span></h3></div><div class="socials_widget nobg"></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.trfutbol.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Sonuç yok</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Haberleri Görüntüle</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153"><a href="https://www.trfutbol.com/">Anasayfa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.trfutbol.com/son-dakika">Son Dakika</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="https://www.trfutbol.com/spor">Spor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-156"><a href="https://www.trfutbol.com/futbol">Futbol</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.trfutbol.com/besiktas">Beşiktaş</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.trfutbol.com/fenerbahce">Fenerbahçe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.trfutbol.com/trabzonspor">Trabzonspor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://www.trfutbol.com/galatasaray">Galatasaray</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.trfutbol.com/basketbol">Basketbol</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.trfutbol.com/voleybol">Voleybol</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>© 2021 <a href="https://www.trfutbol.com" title="Futbol Haberleri">Futbol Haberleri</a> <a href="https://www.trfutbol.com/category/son-dakika/" title="Son Dakika Haberleri">Son Dakika Haberleri</a>.</p></div></div></div></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.trfutbol.com%2F2021%2Fadana-demirspor-durdurulamiyor-1951" data-image-url="" data-title="Adana%20Demirspor%20Durdurulam%C4%B1yor" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.trfutbol.com%2F2021%2Fadana-demirspor-durdurulamiyor-1951" data-image-url="" data-title="Adana%20Demirspor%20Durdurulam%C4%B1yor" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Web sitemizde size en iyi deneyimi sunabilmemiz için çerezleri kullanıyoruz. Bu siteyi kullanmaya devam ederseniz, bunu kabul ettiğinizi varsayarız. <button data-expire="7" class="btn btn-cookie">Kabul Et</button></div><div class="jeg_read_progress_wrapper"></div> <script type="litespeed/javascript" data-i="3" data-src='https://www.trfutbol.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=9.0.6' id='chosen-js'></script> <script type="litespeed/javascript" data-i="4" data-src='https://www.trfutbol.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=9.0.6' id='jnews-sticky-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.trfutbol.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.6' id='html5shiv-js'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads "></div><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"$1");litespeed_vary||fetch("https://www.trfutbol.com/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&window.location.reload(!0)});</script><script data-optimized="1" type="litespeed/javascript" data-i="5" data-src="https://www.trfutbol.com/wp-content/litespeed/js/b1c1a36be3a0967e3936201e6b9b497c.js?ver=4154a"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var litespeed_delay_i=0,urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_forced(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(function(e){window.removeEventListener(e,litespeed_load_delayed_js_forced,{passive:!0})}),litespeed_load_delayed_js(!0),document.querySelectorAll("iframe[data-litespeed-src]").forEach(function(e){e.setAttribute("src",e.getAttribute("data-litespeed-src"))})}function litespeed_load_delayed_js(e){e&&console.log("[LiteSpeed] Force running delayed JS"),litespeed_load_one()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}function litespeed_load_one(){litespeed_delay_i++;var t,d=document.querySelector('script[type="litespeed/javascript"][data-i="'+litespeed_delay_i+'"]');d?(console.log("[LiteSpeed] Load i="+d.getAttribute("data-i"),"-----",d),(t=document.createElement("script")).addEventListener("load",function(){console.log("[LiteSpeed] loaded --- "+t.getAttribute("data-i")),litespeed_load_one()},{passive:!0}),t.addEventListener("error",function(){console.log("[LiteSpeed] loaded error! --- "+t.getAttribute("data-i")),litespeed_load_one()},{passive:!0}),d.getAttributeNames().forEach(function(e){"type"!=e&&t.setAttribute("data-src"==e?"src":e,d.getAttribute(e))}),t.type="text/javascript",!t.src&&d.textContent&&(t.src=litespeed_inline2src(d.textContent)),d.after(t),d.remove()):console.log("[LiteSpeed] All loaded!")}litespeed_ui_events.forEach(function(e){window.addEventListener(e,litespeed_load_delayed_js_forced,{passive:!0})});</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-09-26 07:37:52 -->
<!-- Page generated by LiteSpeed Cache 4.4.2 on 2021-09-26 10:37:51 -->
<!-- Guest Mode -->